通达信涨停指标真正让你赢利不亏的指标,通达信显示最近涨停板数量的指标,如下图

内容导航:
  • 通达信显示最近涨停板数量的指标,如下图
  • 谁能帮我写一个通达信选股指标,在100日内,股价出现过在5分钟内上涨,直至涨停
  • 通达信涨停强弱知多少指标公式
  • 请高手帮我编一个通达信的,倍量涨停后三天价涨量缩的选股公式
  • 如果美国打伊朗,哪几个股票会涨?为什么?
  • 扎股子的简介
  • Q1:通达信显示最近涨停板数量的指标,如下图

    你图中的副图指标不明白什么意思,但是那个什么z0显示有多少个涨停这个,很简单.
    用下面的公式就是z0一直到z19.
    X:=SUM(C=ZTPRICE(REF(CLOSE,1),0.1),20);
    Z0:X;
    Z1:REF(X,1);
    Z2:REF(X,2);
    Z3:REF(X,3);
    Z4:REF(X,4);
    Z5:REF(X,5);
    Z6:REF(X,6);
    Z7:REF(X,7);
    Z8:REF(X,8);
    Z9:REF(X,9);
    Z10:REF(X,10);
    Z11:REF(X,11);
    Z12:REF(X,12);
    Z13:REF(X,13);
    Z14:REF(X,14);
    Z15:REF(X,15);
    Z16:REF(X,16);
    Z17:REF(X,17);
    Z18:REF(X,18);
    Z19:REF(X,19);

    Q2:谁能帮我写一个通达信选股指标,在100日内,股价出现过在5分钟内上涨,直至涨停

    这个通达信未必能实现,100日内是日线指标,股价5分钟内是5分钟指标,所以一般的软件无法统一,大智慧是可以的,通达信需要两个指标放一块,即在5分钟内涨停板之后,再进行时间排序,可以去我空间留言

    Q3:通达信涨停强弱知多少指标公式

    VAR1:=(CLOSE+LOW+HIGH)/3;
    VAR2:=SUM(((VAR1-REF(LOW,1))-(HIGH-VAR1))*VOL/100000/(HIGH-LOW),0);
    VAR3:=EMA(VAR2,1);
    主力进:=VAR3;
    LC :=REF(CLOSE,1);
    RSI2:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;
    主力买:=MA(3*RSI2-2*SMA(MAX(CLOSE-LC,0),16,1)/SMA(ABS(CLOSE-LC),16,1)*100,3)/3,COLORYELLOW;
    STICKLINE(主力买>REF(主力买,1),0,1,2,0),COLORRED;
    STICKLINE(主力买<REF(主力买,1),0,1,2,0),COLORGREEN;
    STICKLINE(主力进>5 AND 主力进>REF(主力进,1),5,主力进,2,0),COLORRED;
    STICKLINE(主力进>5 AND 主力进<REF(主力进,1),5,主力进,2,0),COLORBLUE;
    DRAWTEXT_FIX(ISLASTBAR,0.1058,0,1,DYBLOCK),COLORYELLOW;
    DRAWTEXT_FIX(ISLASTBAR,0.1258,0,0,HYBLOCK),COLORYELLOW;
    DRAWTEXT_FIX(ISLASTBAR,0.1858,0,0,GNBLOCK),COLORYELLOW;
    市值:(CAPITAL/100*C)/10000,NODRAW,COLORYELLOW;

    Q4:请高手帮我编一个通达信的,倍量涨停后三天价涨量缩的选股公式

    A1:=REF(C=ZTPRICE(REF(C,1),0.1) AND V>REF(V,1)*2,3);

    A2:=REF(C,3)<MA(C,3);

    A3:=REF(V,3)>REF(V,2) AND REF(V,2)>REF(V,1) AND REF(V,1)>V;

    XG:A1 AND A2 AND A3;

    今天没有符合条件的股票,把时间段调大一点才能选出股票(如图)

    Q5:如果美国打伊朗,哪几个股票会涨?为什么?

    和 武器有关的 股票会涨
    和 粮食有关的

    Q6:扎股子的简介

    扎股子玩法,一副扑克5个人玩,把扑克里的四张6取出。红桃3、方块3、是一家,简称2家,其余的玩家为另一家,简称股家。获胜的一家必须有一位头游且没有尾游。

    上一篇:上一篇:爱丽家居上市股票代码
    下一篇:下一篇:中欧医疗健康基金怎样
    • 评论列表

    发表评论: